comment insérer la symbole de comparaison supérieur dans une formule sous excel?

En utilisant la fonction SI j’étais amener à comparer deux valeurs, mais je ne trouve pas le symbole sur la barre d’outils

3 Answers

  • À gauche du W, il y a les deux signes mathématiques de comparaison :

    > : supérieur

    < : inférieur

    >= : supérieur ou égal

    <= : inférieur ou égal

    Tu peux les utiliser dans toutes les formules Excel qui les nécessitent, comme SI.

  • Il faut insérer une formule =SI(C1>=C2;vrai;faux) dans la cellule concernée

  • … et sur ton clavier ?

    « =SI(A1>A2; »VRAI »; »FAUX »)

Laisser un commentaire